SeisVolE Teaching Modules – Preliminary, Draft Instructions( (L. Braile and S. Braile, 5/28/01, www.eas.purdue.edu/~braile)
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1.  Make Your Own Map

a. Open the view with that contains your area of interest (for example, for a state in the US, open the United States view).

b. Select from the Map menu, Make Your Own Map.
c. Click OK.
d. With the mouse, click and hold (drag) from the upper left hand corner of the area of interest to the lower right hand corner.

e. Click Yes; map appears on screen.

f. To get a better topographic background (shaded relief map) or to add topography if the screen (background) is blank, you can select an elevation file (etopo5 or topo30) if these files have been added to the TOPO folder within the SEISVOLE folder (see SeisVolE Teaching Module 1, “Downloading and Installing SeisVolE”), otherwise, go to g.

1) Select  Shaded Terrain, Digital Elevation Models from the Map menu.
2) A dialog box will appear; in the upper left hand corner click on:

World 5-minute DEM (ETOPO5), if the area is outside the US, or,

USA 30-second DEM (TOPO30), if the area is in the conterminous US and you have added the topo30 elevation file.

3) In the lower left hand corner of the dialog box, be sure that the boxes to the right of ETOPO5 and TOPO30 look like the following:

ETOPO5   \seisvole\topo\etopo5.

TOPO30    \seisvole\topo\topo30.

g. Click OK.
h. Select Redraw from the Map menu (move the mouse quickly away from the map area after selecting Redraw to avoid generating a blank area behind the mouse position as the new map is drawn).

i. Adjust buttons at bottom of screen (magnitude cutoff, selecting earthquakes or volcanoes, etc.) if necessary.

j. Adjust menu items at top of screen (set dates, magnitude/depth scale, etc.) if necessary.

k. Add title and city locations (select Annotations from the Map menu) if desired.

l. Click Repeat to start earthquake sequence.

m. To save the view, select Save View As from File menu.

n. To save the image (for printing or exporting to another document), select Make Bitmap from Options menu.  Save the Bitmap file in the SEISVOLE folder or other location.  This file can be imported into an MS Word document or an image processing program such as Adobe Photo Deluxe.

IDEAS:

Comparison of the number of earthquakes between states; the largest earthquake in each state; an active volcano in the state (where is it?), if not, where is the closest?;  frequency/magnitude for map; compare number of earthquakes in regions of U.S. (NW vs. SE)


Assignment possibilities:  



Choose your own state.  Make a natural hazards brochure or poster.  Also oral report and or written report.

2.   Adding Shaded Relief Topographic Maps

a. Add the files etopo5 and topo30 to the TOPO folder within the SEISVOLE folder (for information on downloading the topographic data files, see SeisVolE Teaching Module 1, “Downloading and Installing SeisVolE”).

b. To use these elevation files to add shaded relief topographic maps to the background of the make your own map displays, see the Make Your Own Map instructions.

3.  Creating Frequency-Magnitude Plots

a. Select a standard view or make your own map.

b. Set Dates (in the Control menu), for example, for 41 years of data, set dates to Jan. 1, 1960 to Dec. 31, 2000.

c. Select earthquakes or eruptions (buttons at bottom of screen).

d. Set magnitude cutoff (for earthquakes or eruptions); start with a small magnitude cutoff, for eruptions, begin with 1; for earthquakes, begin with 3 for California, 4 for the conterminous US, and 5 for the rest of the world.

e. Run the view (click on Repeat if needed), write down the total number of events within the area (for magnitudes greater than or equal to the cutoff magnitude) from the counter to the right of the map display.

f. Increment the magnitude cutoff and repeat (begin at e.).

g. Make a data table and a graph of the data (see examples below; see Excel instructions).

                     Frequency-Magnitude data for Kuriles and Kamchatka view,          

                                1960-2000:

                                          Magnitude       Number of events 

                                                                     (in 41 Years)

	5+
	3667

	6+
	351

	7+
	73

	8+
	6


*IDEAS:  Use 0.5 magnitude interval;  suggest 1 yr/sec speed step interval;  use step to look at individual events;  good idea to plot by hand first, then use excel;  suggest linear scale then use logarithmic scale in graph.

*QUESTIONS:

· Suggest that students, in groups of four, each make a plot of a different region and compare the resulting plots.

· Ask students, “How can this information be used to help forecast future events?”  “How is this information useful for hazard assessment?”

                      Graph of Frequency-Magnitude data:
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See Teaching Module 6.  “Instructions for Producing Graphs Using Excel” for more information on creating data tables (spread sheets) and graphs using Excel.  Instructions for making a logarithmic (log) scale frequency-magnitude plot are contained in the section “Instructions for Producing Graphs Using Excel” under the XY Scatter Plot section.

4.   Making a Cross-Section

a. Select a view or make your own map.

b. Run the map (view earthquakes and/or eruptions through time); note the depth extent of the hypocenters; set Magnitude/Depth Scale in the Earthquakes menu (for subduction zones, normally, set the maximum depth to 500 or 750 km).

c. Select the Set Up Cross-Section View from the Control menu.

d. Click on the map; a red profile will appear on the map and a rectangular area with data boxes and buttons will appear near the bottom of the screen.

e. Adjust Azimuth, profile Length, and profile Width (hypocenters within the white rectangular area will be projected onto the profile); use the arrows to adjust the azimuth, when you stop clicking on the arrows, the red profile will rotate on the map to the new orientation; highlight the Length and Width values and type in new values; click Redraw to view the profile; adjust azimuth, length and width until satisfied; click on the red profile, hold down the left mouse button and drag the profile into the desired position; click OK; see example below:
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Profile (red line) and area (white rectangle) of epicenters to be projected onto the profile for a cross-section view.  Profile azimuth, profile length and profile width values are given in the data boxes at bottom left.  The area/view is the Kuriles and Kamchatka standard view.  Earthquake depths are color-coded according to the depth scale in the upper right.

f. In the Control menu, click on MapView/3D/Cross-Section and then on Cross-Section View.
g. Run the map (view earthquakes and/or eruptions through time); an example is shown below:
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Cross-section view showing hypocenters corresponding to the epicenters shown in the white rectangle in the view shown above.  Hypocenters are color-coded according to the depth scale in the upper right.  The vertical scale is depth in km.  The horizontal scale is distance along the profile in km.  The profile is oriented from NW (on the left) to SE (on the right).

h. To save the view select Save View As from the File menu.  

i. To save the image to print or export to another document, select Make Bitmap from the Options menu.  Save the Bitmap file in the SEISVOLE folder or other location.  This file can be imported into an MS Word document or an image processing program such as Adobe Photo Deluxe.

5.   Importing Earthquake Data from the USGS PDE Catalog

a. One can obtain earthquake hypocenter data for specific regions and for smaller magnitude ranges than are already included in the catalog in SeisVolE (to update the SeisVolE catalog, to add events that have occurred since you installed your version of SeisVolE, from the Internet, simply use the Options menu and select Update Hypocenters via the Internet; you must be connected to the Internet at the time that you request the update).   Small magnitude data for specific regions or time periods are useful to better define and study the seismicity and tectonics of specific areas or to investigate specific main shock events or aftershock sequences.  The data can be downloaded from the USGS earthquake search location on the Internet, converted to the SeisVolE hypocenter data format (.hy4) and displayed using SeisVolE.  To obtain the additional data (be cautious in requesting data as the request could involve very large numbers of events), go to http://www.earthquake.gov (a USGS Internet site), select Latest Worldwide Earthquakes and then Earthquake Search.
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b. Select the Rectangular Search option and the Compressed File Format.  Enter the latitude and longitude range of interest (from a regional map in SeisVolE, it is easy to find the latitude and longitude of a rectangular area that surrounds and event or area of interest (note that south latitudes and west longitudes are negative numbers) by using selecting Coordinates from the Options menu; this tool displays the latitude and longitude of the cursor on the screen), and the magnitude range of interest and select Submit Search. 
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c. The requested data will appear on your screen.  Select (with the mouse, as shown above) and Copy (from the Edit menu of your browser) the data (without the header information).  Open MS Word and Paste the data into a new document.  Select all of the data and convert the text to Courier Font, font size 8.  From the File menu, select Page Setup and convert the document to Landscape format (these changes will allow each event to be represented by one line of text on your screen making it easier to view the data and the file).

d. Place your cursor (blinking line) at the top left of the text file (before the first space on the first line).  From the Edit menu, select the Find option and enter the characters: “ PDE”, that is, enter a space and then PDE into the rectangular area provided.  Click on Replace and enter the characters PDE into the Replace With rectangle.  Click on Replace All.  This find and replace sequence removes the blank space that exists at the beginning of each line in the PDE files.

e. Save the resulting list as a text only file with a file extension .dat by selecting Save As from the File menu and changing the format with the Save as Type window (and arrow) at the bottom of the dialog box.  Save the file in the SEISVOLE folder.  For example, the following list is part of a file of earthquake data from Turkey (aftershocks of the August 17, 1999 M7.8 earthquake) that we downloaded from the USGS search and that we named TurkAft.dat.

PDE   1999 0817000139.13   40.748  29.864 17  G  1.276.3997.8Z617.70MEGS   6.70MDISK  366381.C.FG....F......       

PDE   1999 0817001517.72*  40.648  30.751 10  G  1.454.912                            366025................       

PDE   1999 0817001626.15   40.741  29.970 10  G  1.305.038                            366059................       

PDE   1999 0817002105.49*  40.653  30.435 10  G  1.024.615                            366027................       

PDE   1999 0817003154.15*  39.762  30.310 10  G  1.393.9 8                            366012................       

PDE   1999 0817003448.12*  40.722  29.947 10  G  1.364.1 8                            366024................       

PDE   1999 0817004421.43   40.654  30.646 10  G  1.144.428                            366057................       

f. Open a DOS Prompt (you may have a shortcut on your desktop, or go to the Start menu, lower left hand corner of the screen; go to Programs and then select the DOS Prompt with the cursor).  A window will appear that probably includes the line C:WINDOWS> with the cursor to the right of the >.  Type CD.. (to get to C:) and then CD seisvole to access the SEISVOLE folder.  Type eqselect turkaft.dat turkaft.hy4 and hit return (enter; replace the turkaft in the statement with the file name that you’ve chosen).  If everything has worked, the SeisVolE DOS program eqselect (see help file for more information) will display some summary information about the data that have been converted to the .hy4 format.  Type exit to exit the DOS window.  A view of the DOS window with the commands described above (before the enter on the eqselect command) is shown below.
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g. You are now ready to display the new data in a Make Your Own Map view in SeisVolE.  For example for the Turkey aftershock data, we opened the SeisVolE Europe view and selected Make Your Own Map from the Map menu, and then selected a small area of Turkey that contained the 1999 main shock event.  The map appears (with a shaded relief background that is of low resolution because we’ve chosen a small area and only the etopo5 elevation file is available) and events from the world.hy4 file are plotted.  To properly display the aftershock data, we selected the TurkAft.hy4 file using the Earthquake File command from the Earthquake menu, adjusted the dates to 1999-2000 (Set Dates from the Control menu), adjusted the magnitude cutoff to 2 with the tool at the bottom of the screen, added a scale (Annotations/Scale from the Map menu), and adjusted the magnitude scale to display a minimum magnitude of 2 (Magnitude Depth Scale from the Earthquakes menu).  Then selecting Repeat, the image with the aftershock locations shown below was produced (one could also adjust the earthquake depth scale to better define the depths of the aftershocks by color-coding).  Notice that the aftershock sequence defines a segment of the fault that slipped during the August 17, 1999 main shock event.
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6.  Instructions for Producing Graphs Using Excel

Microsoft Excel has become a standard spreadsheet program for storing data sets and producing graphs.  Excel is flexible, has many capabilities, and can be used to generate effective and high-quality graphs (usually referred to as “charts” in Excel).  Data and graphs produced in Excel are also easily printed or exported to word processing programs such as Microsoft Word.  The instructions below illustrate how to generate 4 types of graphs (histogram, scatter plot, event plot, and bubble plot) that are useful for displaying earthquake data.  These graphs can provide analysis and insight in addition to that provided by viewing seismicity data on maps.  For less-experienced Excel users, working through the instructions will illustrate many of the standard features and processes used in Excel and make it possible to perform many other tasks that are possible with the program.  In the instructions below, many of the steps are illustrated by a portion of a screen image, an image of the appropriate dialog box that appears in Excel, or a full screen image.


Histogram (Bar Graph) Plot:

a. Open Excel; a spreadsheet appears (or, from the File menu, select New).

b. Enter data in columns (click on first cell in column to start, type number, hit enter, repeat).  Enter data for additional column.  For the histogram (or bar graph) plot, it is most convenient to have the first column be a list of non-numeric entries that describe the order of the data to be displayed in the histogram.  For example, for an aftershock sequence, the following data were determined (magnitude and time sort using SeisVolE for a small area in the Aleutian Islands; the data are for the aftershocks of the Rat Island earthquake, M8.7, February 3, 1965; column A is the month in 1965; column B is the number of earthquakes in the selected area of magnitude greater than or equal to 5 during that month, from the counter on the SeisVolE screen):
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c. Select (highlight using the mouse, as shown above) the cells containing data that you wish to plot.  Click on the Chart Wizard icon at the top of the screen (the Chart Wizard icon looks like a color 3D histogram):
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d. Select the Column chart.  Click Next.  A dialog box with a graph preview will appear.  Click Next.  Enter graph (chart) title, X-axis title and Y-axis title.  Click Next.  Click Finish.  
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e. Enlarge the graph on the screen by clicking on the chart area, to select the chart, and dragging one or more of the small black squares along the rectangle that surround the graph.  To change the color of the bars in the histogram plot, double-click on one of the bars and select the color that you want.  In the dialog box shown below, the color red has been selected for the bars.
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A view of the screen for the spreadsheet and histogram plot is shown below.  The graph is selected so the small black squares are visible.  When selected, the graph window can be enlarged (drag one or more of the squares), printed, or copied and pasted (using the Edit menu) to another document such as Microsoft Word.

[image: image16.png]DzEa8aRy|saa|o-@= 72

Chart 1

| =

A

B © D E

F G H

Feb

PEE

Mar

4]

[Apr

|

Ma:

14

[l

[Aug

250

1
2
3
4
5 [un
6
7
8

Sep

9 [Oct

10 Nov

11 [Dec.

200

150

100

Number of Earthquakes M&+

50

1965 Rat Islands
Aftershock Sequence

B =

Feb Mar Apr May Jun Jul Aug Sep Oct

Month
.

Nov Dec

a
€4 iksheets (shestz £ s
Joon~ & G

autoshapes - \ N 1O E 41

ik}

I

|&-L-A- 2ea.

Reatly

Sstan||| A @ G B || E1preimdoc-Microsit Word | B Document - Hiciosot Word [ Microsoft Excel - Rat

| OBHECPHRBE 125




To adjust the font size and type for the axis labels and titles, double-click on the item that you wish to modify and make changes in the dialog box that appears.  Select the font, font style and font size desired.  For example, by double-clicking on an axis, the following dialog box is displayed.  By selecting the Font option, the desired font type, font style and font size can be selected.
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To add the data value numbers (optional) at the top of each bar in the histogram, double-click on one of the histogram bars, select Data Labels in the resulting dialog box and click on Show Value.
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f. Save the spreadsheet and graph with the Save As command under File; enter an appropriate file name.

g. You can print the spreadsheet page or the graph only (select the graph and then select print), or copy and paste to another document.  An example of a histogram graph is shown below (an additional example is contained in the Frequency-Magnitude instructions, Kuriles and Kamchatka area):
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Number of earthquakes of magnitude 5 and greater per month in the 1965 Rat Islands (Aleutians) main shock/aftershock sequence.  The main shock was a magnitude 8.7 event on February 3, 1965.


XY Scatter Plot:

a. To plot an XY scatter plot (x and y coordinates; plot with symbols, lines or symbols and lines) in Excel, open Excel, and enter data as explained above.  Enter the x coordinates in the first (A) column and the y coordinates in the second (B) column.  Select the cells containing the data and click the Chart Wizard icon.  An example of some data entered into an Excel spreadsheet for an XY scatter plot is given below.  The values are Frequency-Magnitude data for the Kuriles and Kamchatka area obtained by using the earthquake counter in SeisVolE.

                                                     Col. A                Col. B

                                              Magnitude, M        Number of events, >/=M
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b. Select the XY (Scatter) graph.  Click Next and a dialog box with a preview of the graph will appear.  Click Next and enter the graph title and titles for the X and Y axes.  Click Next and then Finish.  Adjust font size and type by double-clicking on the appropriate axis or label and modifying the information in the dialog box.  Modify the symbol by double-clicking on a symbol and modifying the information in the dialog box.  

[image: image29.png]E Mictosoft Excel - kunlehnmEHFEG RS

|E) e Edt Vew Insert Fomat Took Chart Window Help
DzEaaRy s ado 2=~ ol @)~
Value (¥) axis =] =

& B & ] E F G A

1 5| 667

2 B 350

3 7 73

4 8 B

g | E— F ormat [2]x]

7 pattems {5cais 1| Font | number | algnment |

8 10000y (1) e scale

o auto

i ¥ vioimum: 1

2 . W tairum; [10000

13 = 1000 W maoruit: [i0

14 £ ¥ viporunt: 10

i K3 7 vaue () ais

i < Gossesati 1

17 = =

18 £

i % 100 pipayupts:  [Noos =] ¥ Showcisplay urits el cn chart
B0 ] ¥ Logarihmic scale
21 S
2 g I Values i everse order

£

= £ g 1o aisaoses o painan ve
2 i
» ol
% —

27 T
E
2 1
a0 4 5 3 7 8 9
Ell Magnitude
2 H
Ee]

7 B
44 I¥ TN Sheet: (Shestz  Sheets 11l | ﬂr‘
[ o~ Iy & | auoshapes - N N OB 4l =1 N
Ready IT I I=F =1 =T

Astart| | 71 @ [3) BE || Hpreimdos - Microsoft .. | EJDocument] - ictosaft .| E)Ratists |[SKuritekamEapertt || @BBEGPBRBE 12551




[image: image21.png]@) Ele Edt ow [ert Farmet Lods Chart Window Hob

ik ot s

Jnau@\é@v\%%a\m\gz A=K

Series 1

=[ =SERIES( Shest11§A§1:5A%4 Shest1 165135541

A

© D E

F G

3667}

351

73]

k¢

Earthquakes in 41 Years M+

omat Data Seri

DataLabels
Battarns

10C +

Line-

ws |

Options.
VError Bars

soresorder |

RErtor Bars

© autometic
 tlone
© custom

Style:
Colr

weight

I~ smoothed ine

j;l
3

arker
 Autometic
 ore

& Custom

Style:
Eoreground:

Backaround:

ample

Sie:

I~ shadow

Cancel

6 7 8 [
Magnitude

[ 4T\ sheets
Lo s &

Sheetz

Sheets

WNEEEA

|[&-2-A-

ik}

I

sEwg.

Reatly

SAstan||| A @ G B »|| Blpreimdoc-Microsott..._| B)Document -Microsat.. | E)Ratristls

|[ S KuritekamEapert1

| O BUECPWRBE 1253r4




To change the Y axis to a logarithmic (log) scale, double-click on the Y axis, select Scale and click on Logarithmic Scale.  To turn on the plotting of minor tick marks (on a logarithmic scale, 8 tick marks show the positions of irregularly-spaced positions along the axis corresponding to tenths of the major tick separation; for example, for the axis segment from 10 to 100, the minor tick marks will show the locations corresponding to 20, 30, 40, 50, 60, 70, 80, and 90), double-click on the Y-axis and select Outside under the Minor Tick Mark area of the Patterns section of the dialog box.
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c.  Save the spreadsheet and graph with the Save As command under the File  

menu.  To make changes in the graph titles (main title and X- and Y-axis titles), select the graph with the mouse.  Small black squares will appear on the rectangular line that surrounds the graph and the word Chart will appear in the pull-down menu line.  From the Chart menu, select Chart Options…  A dialog box will appear which you can use to make changes in the titles as well as modify or add some other features of the graph.
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c.Y

d.  You can print the spreadsheet page or the graph only (select the graph and then select print), or copy and paste to another document.  An example of a Frequency-Magnitude plot, with logarithmic Y axis, for the Kuriles and Kamchatka data is shown below.  Notice that the points define an almost perfect straight line on the frequency-magnitude plot with the logarithmic Y (frequency of events) axis plot.  This relationship (sometimes called the Gutenberg-Richter relationship after the two seismologists who first described it) is an almost-universal characteristic of seismicity data for nearly all areas and time periods.
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            Frequency-magnitude plot for the Kuriles and Kamchatka region.  A logarithmic


Y-axis (frequency of events) is used.

The same frequency-magnitude data plotted on a bar graph (or histogram) with a linear Y axis illustrates the rapid decrease in the number of events that occur in a given region with each increase in magnitude.  In general, for each increase of one magnitude unit, there are about one-tenth as many earthquakes.  Because some small-magnitude events may not be detected, and because, for short time periods, the number of large earthquakes in the area may not be representative of the long term average (because large earthquakes occur infrequently), this “factor of ten” relationship may not always be observed.
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Frequency-magnitude plot (using the bar graph or histogram) for the Kuriles and Kamchatka region.  A linear Y-axis (frequency of events) is used.  The numbers above each bar show the number of earthquakes (of magnitude greater than or equal to the magnitude shown) that occurred in the area during the 1960-2000 time period.

An additional example of an XY scatter plot can be illustrated based on an interesting question that arises when one looks at the Rat Island aftershock sequence graph (see Histogram Plot section, above).  The graph shows that the number of earthquakes in the aftershock sequence decreases rapidly with time.  However, the graph does not tell us anything about the magnitudes of the earthquakes in the aftershock sequence.  The data needed to answer the question are readily available using the SeisVolE program (use the Make Your Own Map option; select and area that includes the Rat Island aftershocks; set the dates of the display (in the Control menu) to show one month at a time; then use the step function to view each event and determine the maximum magnitude within each month).  Adding the maximum magnitude data to the spreadsheet produces the following data table (for the month of February, the data in Columns B and C contain events after the February 3, 1965 main shock earthquake):


Column A: Month (1965)


Column B: Number of earthquakes per month, M5+


Column C: Maximum magnitude of events in month
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We would like to graph these data with two lines that illustrate the decrease in the number of events with time and the change in maximum magnitude of the aftershocks with time.  We can create a graph of this type using the custom chart options in Excel.  Select the data to be plotted as shown in the spreadsheet, above.  Then select the Chart Wizard, choose Custom Types, and select the Lines on 2 Axes chart type.  Click Next and then Next again.  Select Titles and enter the graph title, X-axis title, and the two Y-axis titles (one for Column B for left side of the graph, number of earthquakes; and one for Column C for the right side of the graph, maximum magnitude).  Then click Next, and then Finish.  You can adjust the font size and style, the type and size of the symbols, and the scales on the axes by double-clicking on the appropriate item and making selections in the dialog box that appears (as described above).  The resulting graph is shown below:
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Event Plot:

Go to List of SeisVole Teaching Modules (in Introduction to SeisVolE Teaching…; Module 0)
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